<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ec3060"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1RDJYNZ_tOyf7JvjasAfNI4YD8o=/16x16/smart/https://sweetspot.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/M6CdSQNcvH3F_hEIZ3DpBt5DJgw=/32x32/smart/https://sweetspot.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QcV4AsfCJ8-335Ogx7JChgJLow0=/192x192/smart/https://sweetspot.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ya2FB6iAAs74nDZRw-O1ARMaEcg=/256x256/smart/https://sweetspot.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/M4cH1sZ_l1fe9g0B6h4PvaVMcJY=/180x180/smart/https://sweetspot.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/eB9Df2jF42ZyOKnB3shfZ1vgygE=/1200x630/smart/nginx/o/2018/04/09/7769277t1h36f8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tallinn Music Week: Sweet Spot Festival Night"><meta property="og:url" content="https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night"><meta property="og:site_name" content="Sweet Spot"><meta property="og:description" content="Laupäeval, 7. aprillil toimus Telliskivi Loomelinnaku Rohelises saalis TMW raames Sweet Spot Festival Night, kus astusid üles põnevad välismaised artistid ning mitmed kohalikud lemmikud. Vaata galeriist, kes astusid lavalaudadele ning kes käisid kuulamas!"><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Laupäeval, 7. aprillil toimus Telliskivi Loomelinnaku Rohelises saalis TMW raames Sweet Spot Festival Night, kus astusid üles põnevad välismaised artistid ning mitmed kohalikud lemmikud. Vaata galeriist, kes astusid lavalaudadele ning kes käisid kuulamas!"><meta name="keywords" content="Sweet Spot, tmw, tmw2018"><meta name="cXenseParse:recs:publishtime" content="2018-04-10T11:47:23+03:00"><meta property="article:modified_time" content="2018-04-10T12:31:58+03:00"><meta name="cXenseParse:articleid" content="4464697"><meta name="cXenseParse:taxonomy" content="sweet-spot/uudised"><link rel="canonical" href="https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night"><link rel="alternate" href="https://m.postimees.ee/section/3993/4464697"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sweetspot.postimees.ee/rss"><title>Tallinn Music Week: Sweet Spot Festival Night - Uudised - Sweet Spot</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0c7b9f4d4d73362e1973.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ec3060;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ec3060;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ec3060;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ec3060 0%, #ec3060 100%);
    color: #ec3060;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(236, 48, 96, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3993"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 10. aprill 2018</span><weather-block default="Tallinn" color="#ec3060" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://sweetspot.postimees.ee"><span class="header-logo__section slab">Sweet Spot</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sweetspot.postimees.ee/4459687/magusa-hinnaga-sweet-spot-festivali-piletid-tulevad-muuki-4-aprillil-kell-10-00" class="quote__text">Sweet Spot festivali piletid on müügil! </a><a href="https://sweetspot.postimees.ee/4459687/magusa-hinnaga-sweet-spot-festivali-piletid-tulevad-muuki-4-aprillil-kell-10-00" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://sweetspot.postimees.ee/4459687/magusa-hinnaga-sweet-spot-festivali-piletid-tulevad-muuki-4-aprillil-kell-10-00" class="quote__image"><img src="//f11.pmo.ee/9zGjB9-ZJvprik-uoRx3M3hUVsI=/72x72/filters:focal(243x252:248x266)/nginx/o/2018/04/04/7749737t1hde60.jpg" srcset="//f11.pmo.ee/9zGjB9-ZJvprik-uoRx3M3hUVsI=/72x72/filters:focal(243x252:248x266)/nginx/o/2018/04/04/7749737t1hde60.jpg, //f11.pmo.ee/fk_mOBKH_pazJPtSmZajXsFm6j8=/144x144/filters:focal(243x252:248x266)/nginx/o/2018/04/04/7749737t1hde60.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sweetspot.postimees.ee/section/4051" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://sweetspot.postimees.ee/section/4095" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://sweetspot.postimees.ee/section/4093" target="_self" class="menu-item">Esinejad</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://sweetspot.postimees.ee"><span class="header-logo__section slab">Sweet Spot</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><a href="https://sweetspot.postimees.ee" class="section-branding-bg"><img src="/v5/img/section-branding/sweetspot/ssf-bg.jpg" width="1000px" height="140px" alt="Sweetspot" style="display: block;"></a></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sweetspot.postimees.ee">Sweet Spot</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sweetspot.postimees.ee/section/4051">Uudised</a></li><li class="breadcrumb-item">Tallinn Music Week: Sweet Spot Festival Night</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tallinn Music Week: Sweet Spot Festival Night</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/vQu_CR-Ih_iOrxmKZx3hkyN5ejY=/40x40/filters:focal(243x252:248x266)/nginx/o/2018/04/04/7749737t1hde60.jpg" srcset="//f11.pmo.ee/vQu_CR-Ih_iOrxmKZx3hkyN5ejY=/40x40/filters:focal(243x252:248x266)/nginx/o/2018/04/04/7749737t1hde60.jpg, //f11.pmo.ee/RKkpGi5nuk8EqdpzuqjO0GAoqeg=/80x80/filters:focal(243x252:248x266)/nginx/o/2018/04/04/7749737t1hde60.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sweet Spot Festival</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tallinn Music Week: Sweet Spot Festival Night&url=https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night?utm_source=sweetspot.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tallinn Music Week: Sweet Spot Festival Night&body=Tervitus,%20loe%20siit%3A%20https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sweetspot.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">10. aprill 2018, 11:47</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="122325"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Laupäeval, 7. aprillil toimus Telliskivi Loomelinnaku Rohelises saalis TMW raames Sweet Spot Festival Night, kus astusid üles põnevad välismaised artistid ning mitmed kohalikud lemmikud. Vaata galeriist, kes astusid lavalaudadele ning kes käisid kuulamas!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sweet Spot Festival toimub 27.-28. juulil Tallinnas, Kultuurikatla pargis. Esinevad London Grammar, Mew, Jose Gonzalez, Trad.Attack!, 5'Nizza ja paljud teised. Uuri lähemalt <a href="http://www.sweetspot.ee" target="_blank">festivali kodulehelt</a>!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/546963/sweet-spot">Sweet Spot</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/87763/tmw">tmw</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547961/tmw2018">tmw2018</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4464697"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4464697" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ec3060" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4464697" :comment-count="0" article-url="https://sweetspot.postimees.ee/4464697/tallinn-music-week-sweet-spot-festival-night"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m6dcbu8tz6" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nj00jpt68o" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c4ui064ka0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sweetspot.postimees.ee/4462275/mart-normet-sweet-spot-festivalist-meie-oma-musa-on-koige-tahtsam" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fxf1BuKx49_SDCfR_qk5MxbwnYo=/1000x435/filters:focal(297x55:970x826)/nginx/o/2017/02/18/6354443t1h8b6a.jpg" data-lazy-src-x2="//f11.pmo.ee/YW9oqlG2TGrSFQeh1M4yyVvR7Hc=/2000x870/filters:focal(297x55:970x826)/nginx/o/2017/02/18/6354443t1h8b6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sweetspot.postimees.ee/section/4051" class="list-article__section-label slab" style="color: #ec3060">Uudised</a> <a href="https://sweetspot.postimees.ee/4462275/mart-normet-sweet-spot-festivalist-meie-oma-musa-on-koige-tahtsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Normet Sweet Spot Festivalist: meie oma musa on kõige tähtsam</span> </a><a href="https://sweetspot.postimees.ee/4462275/mart-normet-sweet-spot-festivalist-meie-oma-musa-on-koige-tahtsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sweetspot.postimees.ee/4459687/magusa-hinnaga-sweet-spot-festivali-piletid-tulevad-muuki-4-aprillil-kell-10-00" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NcZfksZd4fn0UUIFWpr5ZyDnB6w=/335x190/filters:focal(1602x190:2982x1668)/nginx/o/2017/11/24/7342375t1h0a82.jpg" data-lazy-src-x2="//f8.pmo.ee/oIminmL2ybNV640PS_4KeX6Lq6I=/670x380/filters:focal(1602x190:2982x1668)/nginx/o/2017/11/24/7342375t1h0a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sweetspot.postimees.ee/section/4051" class="list-article__section-label slab" style="color: #ec3060">Uudised</a> <a href="https://sweetspot.postimees.ee/4459687/magusa-hinnaga-sweet-spot-festivali-piletid-tulevad-muuki-4-aprillil-kell-10-00" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magusa hinnaga Sweet Spot Festivali piletid tulevad müüki 4. aprillil kell 10.00</span> </a><a href="https://sweetspot.postimees.ee/4459687/magusa-hinnaga-sweet-spot-festivali-piletid-tulevad-muuki-4-aprillil-kell-10-00" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sweetspot.postimees.ee/4459699/juulis-toimub-tallinnas-muusika-ja-elustiilifestival-sweet-spot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HGPe3oy1MK4LRljw5YtPFradoBw=/335x190/smart/nginx/o/2018/03/26/7728511t1h7892.jpg" data-lazy-src-x2="//f11.pmo.ee/mjhnNqaaOygL3sU71QdvOFP2UQs=/670x380/smart/nginx/o/2018/03/26/7728511t1h7892.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sweetspot.postimees.ee/section/4051" class="list-article__section-label slab" style="color: #ec3060">Uudised</a> <a href="https://sweetspot.postimees.ee/4459699/juulis-toimub-tallinnas-muusika-ja-elustiilifestival-sweet-spot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juulis toimub Tallinnas muusika- ja elustiilifestival Sweet Spot </span></a><a href="https://sweetspot.postimees.ee/4459699/juulis-toimub-tallinnas-muusika-ja-elustiilifestival-sweet-spot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4454893/uuel-suvisel-linnafestivalil-sweet-spot-esinevad-london-grammar-mew-ja-jose-gonzalez" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/L2PDg1vqr8927EsEC3BYjiHWpJ8=/685x350/smart/nginx/o/2017/02/03/6309491t1h49c0.jpg" data-lazy-src-x2="//f11.pmo.ee/uHqaX8Rm0y1je4QTvomDcU9Uinw=/1370x700/smart/nginx/o/2017/02/03/6309491t1h49c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4454893/uuel-suvisel-linnafestivalil-sweet-spot-esinevad-london-grammar-mew-ja-jose-gonzalez" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel suvisel linnafestivalil Sweet Spot esinevad London Grammar, Mew ja Jose Gonzalez </span></a><a href="https://elu24.postimees.ee/4454893/uuel-suvisel-linnafestivalil-sweet-spot-esinevad-london-grammar-mew-ja-jose-gonzalez" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hzjd35nvue" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xb0oznua93" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4465755/paevaintervjuu-kas-meedia-havitas-ossinovski-ministrikarjaari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nsq6l-PtEdO43-X6hYkREUv-Hp8=/1000x435/filters:focal(46x294:2029x1432)/nginx/o/2018/04/08/7765647t1had40.jpg" data-lazy-src-x2="//f12.pmo.ee/XcKlMsdXnSHvvSBwlYf3jPaOtsI=/2000x870/filters:focal(46x294:2029x1432)/nginx/o/2018/04/08/7765647t1had40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:48</span></span></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4465755/paevaintervjuu-kas-meedia-havitas-ossinovski-ministrikarjaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÄEVAINTERVJUU Kas meedia hävitas Ossinovski ministrikarjääri?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4465755/paevaintervjuu-kas-meedia-havitas-ossinovski-ministrikarjaari/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4465755/paevaintervjuu-kas-meedia-havitas-ossinovski-ministrikarjaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/4465755/paevaintervjuu-kas-meedia-havitas-ossinovski-ministrikarjaari" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/qQk_4TQjyl1jlr4IMgnmAsVD1jY=/230x130/filters:focal(46x294:2029x1432)/nginx/o/2018/04/08/7765647t1had40.jpg" srcset="//f12.pmo.ee/qQk_4TQjyl1jlr4IMgnmAsVD1jY=/230x130/filters:focal(46x294:2029x1432)/nginx/o/2018/04/08/7765647t1had40.jpg, //f12.pmo.ee/S8DpRop6_9p2gyMaFHNy2TIcEac=/460x260/filters:focal(46x294:2029x1432)/nginx/o/2018/04/08/7765647t1had40.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:48</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jmMvuXUmg2o-snLoUacx6gQFtlo=/335x190/filters:focal(1567x381:3076x1963)/nginx/o/2018/03/22/7709899t1hcac7.jpg" data-lazy-src-x2="//f12.pmo.ee/2y8iArDZxjQiOOAg5_JYHPVmeV8=/670x380/filters:focal(1567x381:3076x1963)/nginx/o/2018/03/22/7709899t1hcac7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas Kremli-meelsuse süüdistuste peale: see läheb üle piiri</span> <span class="list-article__additional-headline">Muudetud kl 9.49</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">40 </span></a><a href="https://www.postimees.ee/4465667/ratas-kremli-meelsuse-suudistuste-peale-see-laheb-ule-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/4465733/tana-radaris-uue-kuriteoliigi-ohvriks-on-eestis-langenud-juba-40-ettevotet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XP_o2WJkRHlbnLfpJbxFeA8L12g=/335x190/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg" data-lazy-src-x2="//f12.pmo.ee/WZ4AQ9KfHIarrf1ZbRou6rABGi0=/670x380/filters:focal(263x47:1229x615)/nginx/o/2018/04/10/7769553t1h65bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #1173ba">Radar</a> <a href="https://radar.postimees.ee/4465733/tana-radaris-uue-kuriteoliigi-ohvriks-on-eestis-langenud-juba-40-ettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna «Radaris»: Uue kuriteoliigi ohvriks on Eestis langenud juba 40 ettevõtet</span> </a><a href="https://radar.postimees.ee/4465733/tana-radaris-uue-kuriteoliigi-ohvriks-on-eestis-langenud-juba-40-ettevotet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kIn7uFv2a0sN2f4vlLU_K_m4bXs=/685x350/filters:focal(2352x669:4560x2820)/nginx/o/2018/04/10/7769845t1heb34.jpg" data-lazy-src-x2="//f9.pmo.ee/f3xzU_Gnm2bfqM8SKgEmkmMZZiw=/1370x700/filters:focal(2352x669:4560x2820)/nginx/o/2018/04/10/7769845t1heb34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Rail Balticu vastased kogunesid hotelli ette meelt avaldama</span> </a><a href="https://tallinn.postimees.ee/4465975/fotod-rail-balticu-vastased-kogunesid-hotelli-ette-meelt-avaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qcebUrgGNiljJNWVzPseg3-BEjg=/335x190/filters:focal(672x152:2322x1713)/nginx/o/2018/04/10/7769681t1h0f48.jpg" data-lazy-src-x2="//f7.pmo.ee/wtBfIM6teuqWfJa8s79PnRp4aSA=/670x380/filters:focal(672x152:2322x1713)/nginx/o/2018/04/10/7769681t1h0f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini nõunik: Venemaa valmistub geopoliitiliseks üksiolemiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/4465861/putini-nounik-venemaa-valmistub-geopoliitiliseks-uksiolemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4465873/keskpank-venemaa-peab-usa-uutele-sanktsioonidele-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aEabvPV0aW69fUx-vuDfEcIi-u8=/335x190/smart/nginx/o/2018/04/10/7769693t1ha1d1.jpg" data-lazy-src-x2="//f12.pmo.ee/LF_LlhMByA1rZggPZbf_RWijGMU=/670x380/smart/nginx/o/2018/04/10/7769693t1ha1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4465873/keskpank-venemaa-peab-usa-uutele-sanktsioonidele-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskpank: Venemaa peab USA uutele sanktsioonidele vastu</span> </a><a href="https://majandus24.postimees.ee/4465873/keskpank-venemaa-peab-usa-uutele-sanktsioonidele-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/v9D-kXRxgj6JgV6GYxpeAHbbjUE=/685x350/filters:focal(659x719:1179x745)/nginx/o/2016/06/10/5495567t1h1b7e.jpg" data-lazy-src-x2="//f12.pmo.ee/pYK7zsIHT8klYOp-iraFIq2U2XQ=/1370x700/filters:focal(659x719:1179x745)/nginx/o/2016/06/10/5495567t1h1b7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ETV+ peatoimetaja paneb ameti maha </span><span class="list-article__additional-headline">Täiendatud kell 11.47 - lisatud Darja Saare kommentaar.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4465825/etv-peatoimetaja-paneb-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4P54Xcrswpk67ouOxsqx_7PtXz0=/335x190/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg" data-lazy-src-x2="//f10.pmo.ee/zY8wxn2Zzodv3ymc6e_KhJ5UwOo=/670x380/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: jalgrattal nooruk pääseb Valgas napilt rongi alla jäämisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/4465705/video-jalgrattal-nooruk-paaseb-valgas-napilt-rongi-alla-jaamisest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/6pl3oyjEVi8B6r2H8Aq7e8_3ALc=/230x130/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg" srcset="//f10.pmo.ee/6pl3oyjEVi8B6r2H8Aq7e8_3ALc=/230x130/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg, //f10.pmo.ee/MZE0O-cQlC4s1c-fI2FT_I16WoY=/460x260/smart/nginx/o/2018/04/10/7769583t1hcea2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4464445/otse-mis-saab-rail-balticust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5uzbZ4dfk0dLWGqYUSQggcX1Xks=/335x190/smart/nginx/o/2018/04/10/7769797t1h75ff.jpg" data-lazy-src-x2="//f11.pmo.ee/k5t85efUmEp-PnA4LW_eozss-5Y=/670x380/smart/nginx/o/2018/04/10/7769797t1h75ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4464445/otse-mis-saab-rail-balticust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: mis saab Rail Balticust?</span> <span class="list-article__additional-headline">Lisatud galerii</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4464445/otse-mis-saab-rail-balticust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/4464445/otse-mis-saab-rail-balticust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4464959/lustakas-video-mangust-mangib-linnu-juuresolekul-ulientusiastlikult-surnut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_5Fhcle5BOYt1OSdfFGMj2GlAyk=/685x350/smart/nginx/o/2018/04/09/7767727t1h8da3.png" data-lazy-src-x2="//f8.pmo.ee/vS24Ek1xpM4293zQekGLmFSr4Vs=/1370x700/smart/nginx/o/2018/04/09/7767727t1h8da3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4464959/lustakas-video-mangust-mangib-linnu-juuresolekul-ulientusiastlikult-surnut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas video: mangust mängib linnu juuresolekul ülientusiastlikult surnut</span> </a><a href="https://lemmik.postimees.ee/4464959/lustakas-video-mangust-mangib-linnu-juuresolekul-ulientusiastlikult-surnut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ba754i2cpn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t79e4mo75s" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lqrcdyrq1t" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-eogckujwlx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3qlf3nq18p" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ec3060"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3993,"type":"section","name":"Sweet Spot","description":"Sweet Spot Music Festival 27. – 28. juulil 2018 Tallinnas.","keywords":["Sweet Spot Music Festival"],"slug":"sweet-spot","language":"et","domain":"sweetspot.postimees.ee","meta":{"color":"#ec3060","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"highlightColor":"#44bff2","titleBar":"Sweet Spot","editorsChoice":false,"isRootSection":true,"childCount":3,"allowAds":true},"menus":{"mobileSub":null,"sub":3395,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":4051,"type":"section","name":"Uudised","description":"Sweet Spot Music Festival 27. – 28. juulil 2018 Tallinnas.","keywords":["sweetspot music festival"],"slug":"sweet-spot\/uudised","language":"et","domain":"sweetspot.postimees.ee","meta":{"color":"#ec3060","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"highlightColor":"#44bff2","titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":null,"sub":3395,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":3993,"type":"section","name":"Sweet Spot","description":"Sweet Spot Music Festival 27. – 28. juulil 2018 Tallinnas.","slug":"sweet-spot","language":"et","domain":"sweetspot.postimees.ee","meta":{"color":"#ec3060","ads":{"bpack":"4"},"highlightColor":"#44bff2","titleBar":"Sweet Spot","editorsChoice":false,"isRootSection":true,"childCount":3}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-0c7b9f4d4d73362e1973.js"></script></body></html>